Мы используем Реформал.ру:   Войти

0

голосов

mod_jlweather_v2.1_j2.5

Мод отличный но, видимо, конфликтует на сайте Джумла 2.5. Появилось такое сообщение на главной странице:


Ошибка

Ошибка при загрузке компонента: com_jlweather, 1

Как быть?

Автор: Марина, 17.11.2012, 16:48
Статус идеи: ожидает рассмотрения

Ответ администраторов сайта

Joomline, 18.11.2012
Установить компонент. Модуль без компонента корректно работать не будет.

Комментарии

Марина, 20.11.2012, 00:36
Все работает отлично, большое спасибо!
Ответить
Виталий, 22.11.2012, 23:00
С недавнего времени отказываются работать компонент и модуль jlweather, пишут ошибку в строке 31
Ответить
Joomline, 23.11.2012, 04:59
Каждый вопрос - это новая тема, чтоб люди не путались.
Но отвечу в этой. Сообщите версию php.
Ответить

Оставить комментарий

Copyright © 2018 Reformal Media Group. All Rights Reserved. • Используется система обратной связи Реформал.ру | Политика конфиденциальности