Мы используем Реформал.ру:   Войти

0

голосов

я не поняла модуль JLvkgroup 1.2 подходит для joomla 1.5 или нет?

Здравствуйте, я не поняла модуль JLvkgroup 1.2 подходит для joomla 1.5 или нет?
А то у вас написана загадочная фраза на сайте "Актуальная версия модуля группы Вконтакте для joomla 1.5: 1.2 (расширения для Joomla 1.5 не поддерживаются)"
Я скачала ваш модуль 1.2., далее зашла во вкладку на сайте joomla 1.5 - "Расширения", далее во вкладку "Установить/удалить". Добавила этот zip-файл. Нажала загрузить и установить. Но сайт выдает какую-то ошибку и файл не устанавливается. Может кто подсказать, в чем дело? Дело в файле (модуле) или дело в самом сайте?

Автор: Людмила, 10.02.2014, 07:46
Статус идеи: выполнено

Ответ администраторов сайта

Joomline, 10.02.2014
http://joomline.net/downloads/jlvkgroup/_Joomla%201.5/modjlvkgroup1-2-zip-1.raw
Установите модуль еще раз скачанный по этой ссыке, если не установится, то проблема в Joomla

Комментарии

У идеи нет комментариев

Оставить комментарий

Copyright © 2018 Reformal Media Group. All Rights Reserved. • Используется система обратной связи Реформал.ру | Политика конфиденциальности