Мы используем Реформал.ру:   Войти

1

голос

JL Mail - Joomla 3.*

Хотелось бы реализацию интеграции JL Mail с J!3.*
На сегодняшний день плагин поддерживается до версии J!2.5

Автор: DEOVER, 14.02.2014, 16:39
Статус идеи: запланировано

Ответ администраторов сайта

Joomline, 14.02.2014
Нет в данный момент Joomla 3 не поддерживается, но в ближайшее время должна выйти новая версия, которая будет поддерживать Joomla 3

Комментарии

DEOVER, 17.02.2014, 17:13
Спасибо, будем ждать.
Ответить

Оставить комментарий

Copyright © 2018 Reformal Media Group. All Rights Reserved. • Используется система обратной связи Реформал.ру | Политика конфиденциальности